Vigtig sikkerhedsopdatering fra Check Point

27.05.2014 - Af Lars Kristian Jensen

Et potentiel sikkerheds- og stabilitetsproblem kan under særlige omstændigheder blive udløst af netværkstrafik igennem Check Point Security Gateway (firewall). Derfor anbefaler vi, at du hurtigst muligt installerer en patch, hvis du kører en af nedenstående versioner på Security Gateways:

Relevante versioner: R75.40VS / R75.45 / R75.46 / R75.47 / R76 / R77 / R77.10
Relevante installationer: Security Gateway / Cluster / VSX

Instruktioner for installation af Hotfix kan hentes her.

 

Af sikkerhedsmæssige årsager har Check Point på nuværende tidspunkt ikke frigivet yderligere oplysninger om problemet. Følg eventuelt med på vores hjemmeside www.ezenta.com for flere informationer eller kontakt os direkte.

Vi kan selvfølgelig hjælpe jer med planlægning og/eller installation af Hotfix på jeres gateways.

 

Kontakt os for flere informationer på:

T: 70 20 12 60

E: support@ezenta.com

Eller ring direkte til din Ezenta kontakt.

 

 

 

X

Tak for din tilmelding

Du er nu tilmeldt vores nyhedsbrev!

Tilbage til topppen